1. <wbr id="n53kf"><pre id="n53kf"></pre></wbr>
      1. 首頁 > 學習選股

      通達信手動畫線預警(新版通達信預警周期)

      通達信手動畫線預警(新版通達信預警周期)

      內容導航:
    2. 請高手幫我再改個通達信劃線預警選股公式
    3. 最新版通達信有沒有5分鐘預警功能?
    4. 通達信怎樣制作條件預警公式方案? 顯示錯誤不能指定畫線類型怎樣解決?
    5. 請高手幫我改個通達信劃線預警選股公式
    6. 最新版通達信有沒有5分鐘預警功能?
    7. 如何修改通達信條件預警的時間周期?把日線級別的條件預警公式用成15分鐘周期級別的,求高手指教!
    8. 通達信軟件,股票怎么設置預警時間為前一天和當天的
    9. Q1:請高手幫我再改個通達信劃線預警選股公式

      HIGHN:=10;
      AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);
      QY:=BACKSET(AA,HIGHN+1);
      CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);
      DDD:=BARSLAST(CC);
      GDTS:=IF(CC,CURRBARSCOUNT,0);
      DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
      GDCS1:=CONST(DINGBUTS);
      DINGBUTS1:=REF(DINGBUTS,DDD+1);
      GDCS2:=CONST(DINGBUTS1);
      高點壓力:=DRAWLINE(CURRBARSCOUNT=GDCS2,H,CURRBARSCOUNT=GDCS1,H,1) COLORGREEN,LINETHICK2;
      相對高點:=DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1);
      主流資金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
      非主流資金:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);
      CROSS(C,相對高點) AND 主流資金>非主流資金 AND 高點壓力>REF(高點壓力,1);

      Q2:最新版通達信有沒有5分鐘預警功能?

      通達信軟件的預警功能簡直就是垃圾!日線以下都不能預警。后來只能買L2軟件來分析股票了,功能很是強大!交易數據也比免費軟件的真實!

      Q3:通達信怎樣制作條件預警公式方案? 顯示錯誤不能指定畫線類型怎樣解決?

      你沒說所要條件咋解決?粗略的看來一下,全都是未來函數。

      Q4:請高手幫我改個通達信劃線預警選股公式

      HIGHN:=10;
      AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);
      QY:=BACKSET(AA,HIGHN+1);
      CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);
      DDD:=BARSLAST(CC);
      GDTS:=IF(CC,CURRBARSCOUNT,0);
      DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
      GDCS1:=CONST(DINGBUTS);
      相對高點:=DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1);
      主流資金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
      非主流資金:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);
      CROSS(C,相對高點) AND 主流資金>非主流資金;

      Q5:最新版通達信有沒有5分鐘預警功能?

      通達信軟件的預警功能簡直就是垃圾!日線以下都不能預警。后來只能買L2軟件來分析股票了,功能很是強大!交易數據也比免費軟件的真實!

      Q6:如何修改通達信條件預警的時間周期?把日線級別的條件預警公式用成15分鐘周期級別的,求高手指教!

      你把日K線改成15分鐘K線不就好了。

      Q7:通達信軟件,股票怎么設置預警時間為前一天和當天的

      沒太看懂問題。預警是指實時預警嗎?如果是實時預警,可以設置條件預警,在預警公式中把有關時間的條件設進去。不過通達信的條件預警不太好用,經常會漏報,而且時間周期好像也只有日線級別的。

      本文由錦鯉發布,不代表本站立場,轉載聯系作者并注明出處:/showinfo-3-135276-0.html

      中文无码不卡人妻在线看| 国产亚洲综合精品专区在线| 免费看高清黄A级毛片| 中文av人妻av无码中文| 午夜精品久久久久久影视| 欧美国产日韩a欧美在线观看| 精品久久久99大香线蕉| 无码久久综合久中文字幕| 2020人妻中文字幕在线乱码| 国产超碰人人模人人爽人人喊| 亚洲国产精品最新一区二区| 在线播放久青草国产在线| 久久亚洲精精品中文字幕最新| 亚洲欧美日韩国产综合高清| 亚洲欧美日韩国产综合高清|